FJ Software Foren-Übersicht  
 Homepage   •  Suchen   •  FAQ   •  Mitgliederliste   •  Registrieren   •  Login
 SE 750i, COM9 Nächstes Thema anzeigen
Vorheriges Thema anzeigen
Neues Thema eröffnenNeue Antwort erstellen
Autor Nachricht
Goran
Gast





BeitragVerfasst am: Sa Jul 01, 2006 07:15 Antworten mit ZitatNach oben

Hello to you all out there.
I have just downloaded MPE and at a first glance it looks great.
First time I connected my phn (SE750i) it works, but the second time I get a popup saying "COM9 could not be found". Tried to change settings in MPE but nothing works. What can I do, anyone?
Thanks and greetings from Sweden
Goran
FJ
Site Admin


Anmeldedatum: 15.02.2006
Beiträge: 30672
Wohnort: Tirol

BeitragVerfasst am: Sa Jul 01, 2006 07:26 Antworten mit ZitatNach oben

Please check your drivers for the USB-Cable. Also possible that the cable has a worst contact to the phone.
Benutzer-Profile anzeigenPrivate Nachricht sendenE-Mail sendenICQ-Nummer
Goran
Gast





BeitragVerfasst am: Sa Jul 01, 2006 07:47 Antworten mit ZitatNach oben

Thanks FJ.
I think it was the contact to the phn.
Have a nice day.
Goran
Beiträge der letzten Zeit anzeigen:      
Neues Thema eröffnenNeue Antwort erstellen


 Gehe zu:   



Nächstes Thema anzeigen
Vorheriges Thema anzeigen
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.

Powered by phpBB © 2001, 2002 phpBB Group :: FI Theme :: Alle Zeiten sind GMT + 1 Stunde
Deutsche Übersetzung von phpBB.de