FJ Software Foren-Übersicht  
 Homepage   •  Suchen   •  FAQ   •  Mitgliederliste   •  Registrieren   •  Login
 Ikons fehlen Nächstes Thema anzeigen
Vorheriges Thema anzeigen
Neues Thema eröffnenNeue Antwort erstellen
Autor Nachricht
Ullrich Baecker



Anmeldedatum: 02.12.2021
Beiträge: 1

BeitragVerfasst am: Do Dez 02, 2021 22:19 Antworten mit ZitatNach oben

Nach dem Update auf 1.9.0 sind keine Ikons mehr sichtbar. Es werden nur x angezeigt, wo das jeweilige Ikon hingehört.
Tritt der Fehler nur bei mir auf und was kann (muss) ich machen?
Benutzer-Profile anzeigenPrivate Nachricht senden
icke1954
Moderator


Anmeldedatum: 19.04.2014
Beiträge: 13799

BeitragVerfasst am: Do Dez 02, 2021 23:04 Antworten mit ZitatNach oben

Das ist ein Installationsproblem
- Rechner Neu starten
- MyPhoneExplorer noch einmal rüber installieren

_________________
Samsung Galaxy S3 / Android 4.3
Samsung Galaxy S5 / Android 6.01
Samsung Galaxy S8 / Android 9.0
Samsung Galaxy Tab 4 Android 10.0
Samsung Galaxy S20 / Android 12.0
MPE Version 1.9.0 akt. Nightly / akt. MPE-Client Beta
Benutzer-Profile anzeigenPrivate Nachricht sendenE-Mail senden
Beiträge der letzten Zeit anzeigen:      
Neues Thema eröffnenNeue Antwort erstellen


 Gehe zu:   



Nächstes Thema anzeigen
Vorheriges Thema anzeigen
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.

Powered by phpBB © 2001, 2002 phpBB Group :: FI Theme :: Alle Zeiten sind GMT + 1 Stunde
Deutsche Übersetzung von phpBB.de