FJ Software Foren-Übersicht  
 Homepage   •  Suchen   •  FAQ   •  Mitgliederliste   •  Registrieren   •  Login
 incoming SMS timestamp in MPE Nächstes Thema anzeigen
Vorheriges Thema anzeigen
Neues Thema eröffnenNeue Antwort erstellen
Autor Nachricht
konsstruct
Gast





BeitragVerfasst am: So Apr 23, 2006 16:34 Antworten mit ZitatNach oben

hi ppl. i have a k750i flashed into a w800i. when i backup my incoming sms, MPE doesnt display "no indication" instead of the timestamp, eventhough the timestamp is available in the SMS details of the phone. any idea on ho to fix that pb? thx a lot.
konsstruct
Gast





BeitragVerfasst am: So Apr 23, 2006 16:58 Antworten mit ZitatNach oben

ive just tryied fMA and it displays correctly the timestamp.
user_deleted
Gast





BeitragVerfasst am: So Apr 23, 2006 21:26 Antworten mit ZitatNach oben

Hello konsstruct,

did you really mean "incoming" SMS and "doesnt ..."?
I can't follow your problem, all seems to be correct.
At incoming SMS there should be no problem with timestamps from (most) serviceprovider. The only problem with timestamps would be at outgoing SMS, like described in the English FAQ's.
k
Gast





BeitragVerfasst am: Mo Apr 24, 2006 12:47 Antworten mit ZitatNach oben

hi Smile thx for the answer. when i open the inbox , MPE display "no indication" instead of the timestamp. the funny thing is that there are sms from friends with the same operator that are shown with the timestamp lol
user_deleted
Gast





BeitragVerfasst am: Mo Apr 24, 2006 17:45 Antworten mit ZitatNach oben

Hmmmmh, strange !!!

was this anytime since you use MPE or is this since flashing to W800i?
Which language setting do you use?

If you can't find a solution, please send a pm to FJ next week when he's back from holiday, and don't forget to attach a logfile (C:\programs\MyPhoneExplorer\debug.txt) after synchronising SMS.

In my case i can't follow your problem and all incoming SMS are signed with timestamp.

br ...
k
Gast





BeitragVerfasst am: Di Apr 25, 2006 06:49 Antworten mit ZitatNach oben

kinda strange indeed lol i flashed my w800i as soon as i got it... no solution by now but thx for the help anyway Smile
FJ
Site Admin


Anmeldedatum: 15.02.2006
Beiträge: 30672
Wohnort: Tirol

BeitragVerfasst am: Sa Apr 29, 2006 20:02 Antworten mit ZitatNach oben

I know about this bug and i have already fixed this. Please wait for the next release which is coming soon.
Benutzer-Profile anzeigenPrivate Nachricht sendenE-Mail sendenICQ-Nummer
k
Gast





BeitragVerfasst am: So Apr 30, 2006 14:13 Antworten mit ZitatNach oben

thx in advance then Smile and congrats for for that great piece of software... hardly wait for the update Wink
Beiträge der letzten Zeit anzeigen:      
Neues Thema eröffnenNeue Antwort erstellen


 Gehe zu:   



Nächstes Thema anzeigen
Vorheriges Thema anzeigen
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.

Powered by phpBB © 2001, 2002 phpBB Group :: FI Theme :: Alle Zeiten sind GMT + 1 Stunde
Deutsche Übersetzung von phpBB.de